NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » INNE » BŁĄD W INSTALACJI :/

Przejdz do dołu stronyStrona: 1 / 1    strony: [1]

Błąd w instalacji :/

  
CapoGaming
15.08.2014 14:13:10
poziom 2

Grupa: Użytkownik

Lokalizacja: Poznań.

Posty: 93 #1917709
Od: 2014-6-1


Ilość edycji wpisu: 1
Witam! wesoły

Chciałam sobie dziś zainstalować Zoo Tycoon 2 Podwodny świat (tak mnie wzięło), ale przy instalacji wyskoczył taki komunikat: https://imageshack.com/i/iqr4O0EJp . Posiadam jeszcze podstawkę i jeden dodatek. Proszę o pomoc!

Z góry dziękuję i pozdrawiam! wesoły
_________________
Jestem dziewczyną! :)
  
Electra24.10.2017 05:49:45
poziom 5

oczka
  
wojtek0569
15.08.2014 14:25:52
poziom 6



Grupa: Moderator

Posty: 927 #1917714
Od: 2014-3-18
Jeśli możesz wrzuć ten zrzut na inny portal bo ten mi nie działa lub napisz co tam pisze.
  
CapoGaming
15.08.2014 19:14:25
poziom 2

Grupa: Użytkownik

Lokalizacja: Poznań.

Posty: 93 #1917837
Od: 2014-6-1
"1628: Instalacja oparta na skrypcie zakończyła się niepowodzeniem."
_________________
Jestem dziewczyną! :)
  
Djmisiek99
16.08.2014 11:59:10
poziom 4

Grupa: Użytkownik

Lokalizacja: Słupsk

Posty: 324 #1918198
Od: 2013-10-4
ja znalazłem coś takiego na stronie Microsoftu :

"Chyba mam rozwiązanie jest to ciekawe gdyż nie musiałem robić tego za pierwszym razem.

Wszedłem do katalogu

C:\Program Files (x86)\Common Files\InstallShield\Driver\11\Intel 32

(nawza nieco myląca dla posiadaczy AMD)

i uruchomiłem

- idriver
- idriver2
- idriverT

jako administrator.

Potem odpałilem instalator z płyty i gra zaczeła się instalować"
_________________
Sony Xperia Tipo ------> Lg L70 / GoClever Insignia 800 Win
  
CapoGaming
16.08.2014 12:20:13
poziom 2

Grupa: Użytkownik

Lokalizacja: Poznań.

Posty: 93 #1918221
Od: 2014-6-1
Ok, sprobuje i dam Wam znac. wesoły
_________________
Jestem dziewczyną! :)
  
Djmisiek99
16.08.2014 13:44:35
poziom 4

Grupa: Użytkownik

Lokalizacja: Słupsk

Posty: 324 #1918267
Od: 2013-10-4
I na stronie tamtej koleś pisał że też to dotyczyło gry
_________________
Sony Xperia Tipo ------> Lg L70 / GoClever Insignia 800 Win
  
CapoGaming
25.08.2014 16:54:40
poziom 2

Grupa: Użytkownik

Lokalizacja: Poznań.

Posty: 93 #1925261
Od: 2014-6-1
Niestety nie działa ;/
_________________
Jestem dziewczyną! :)
  
wojtek0569
25.08.2014 17:07:00
poziom 6



Grupa: Moderator

Posty: 927 #1925284
Od: 2014-3-18


Ilość edycji wpisu: 1
Jaki masz system i ilo bitowy?
  
CapoGaming
25.08.2014 17:24:37
poziom 2

Grupa: Użytkownik

Lokalizacja: Poznań.

Posty: 93 #1925299
Od: 2014-6-1
Windows 8, 64 bit.
_________________
Jestem dziewczyną! :)
  
wojtek0569
25.08.2014 17:26:48
poziom 6



Grupa: Moderator

Posty: 927 #1925301
Od: 2014-3-18
Spróbuj uruchomić instalator w trybie zgodności dla Windows XP i z trybem administratora. Jeśli nie wiesz jak to zrobić to napisz a ja ci podam jak oczko
  
CapoGaming
25.08.2014 17:32:06
poziom 2

Grupa: Użytkownik

Lokalizacja: Poznań.

Posty: 93 #1925303
Od: 2014-6-1
Niby tak zrobiłam, ale powiedz mi Ty, bo nie działa i może jednak coś źle kliknęłam. jęzor
_________________
Jestem dziewczyną! :)
  
Electra24.10.2017 05:49:45
poziom 5

oczka
  
wojtek0569
25.08.2014 17:38:07
poziom 6



Grupa: Moderator

Posty: 927 #1925306
Od: 2014-3-18


Ilość edycji wpisu: 1
Jeśli masz samą instalkę klikasz na nią PPM (jeśli masz to na płycie kilkasz PPM na stacje i wybierasz otwórz i szukasz tam instalki i klikasz na nią PPM) -> Przechodzisz do zakładki "zgodność" i zaznaczasz inne wersje systemu i wybierasz WinXP -> potem w tym oknie zaznaczasz ptaszkiem jeszcze "Uruchamiaj jako administrator" i na dole klikasz OK -> potem normalnie odpalasz instalator LPM
  
CapoGaming
25.08.2014 17:58:10
poziom 2

Grupa: Użytkownik

Lokalizacja: Poznań.

Posty: 93 #1925320
Od: 2014-6-1
Tak zrobiłam i nadal ten sam błąd ;/
_________________
Jestem dziewczyną! :)
  
wojtek0569
25.08.2014 18:39:22
poziom 6



Grupa: Moderator

Posty: 927 #1925363
Od: 2014-3-18
A czy instalowałaś już tą grę na tym konkretnym komputerze i systemie?

Przejdz do góry stronyStrona: 1 / 1    strony: [1]

  << Pierwsza      < Poprzednia      Następna >     Ostatnia >>  

HOME » INNE » BŁĄD W INSTALACJI :/

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | darmowe aliasy | CyberCiekawostki | darmowe forum | sklepy
opinie, testy, oceny | katalog stron | toplsta